Требуется обновление PHP – Предупреждение от WordPress

Требуется обновление PHP –  Предупреждение от WordPress

Совсем недавно я заметил предупреждение в админке сайта от вордпресс о необходимости смены версии PHP на более новую – “WordPress обнаружил, что вы используете небезопасную версию PHP.“. Вот как оно выглядит: Обязательно нужно сделать обновление?Нет, эта процедура не…

Читать далее »